[Tips][筆記]解決.NET Framework 3.5網站中,專案使用 .NET Framework 4.5 的問題 [錯誤代碼 0x800700b7 ]

  • 1024
  • 0
  • 2018-01-04

小喵遇到一個狀況,根網站的.NET Framework版本為 3.5 ,新專案用的.NET Framework 4.5 掛在其下,遇到一些奇怪的錯誤

錯誤代碼 0x800700b7 配置錯誤定義了重複的 "system.web.extensions/scripting/scriptResourceHandler"

我們繼續看下去~

...繼續閱讀 »